Alfa 147 mjet

Problemi pri registraciji
Razna uputstva oko korisćenja foruma
Pajko
Garaža: Alfa Romeo 145
Lokacija: Srbija
Postovi: 12
Pridružio se: Uto Jan 10, 2017 4:56 am

Alfa 147 mjet

Pon Nov 02, 2020 7:41 am

Pozdrav. Nisam siguran dali sam dobro postavio temu ali ako sam pogresio neka me neko prebaci gde treba. Radi se o alfi 147 1.9 jtdm od 140ks koju sam skoro kupio i tad sam video da motor na leru radi lose i podrhtava kao da radi na 3 cilindra. Ali posto me je covek ubedjivao da su dizne ok proverene nego da je neka sitnica i da mu od skoro tako radi a u voznji preko 2000 rpm ide dosta bolje i lepse radi. Probao sam dok radi na leru da skidam jedan po jedan dzek sa dizni i na drugoj po redu kad sam skinuo ne menja zvuk nikakve promene? Ja vratim nista. Sve ostale ima razlike kad se skine dzek. Moje pitanje glasi dali mozda ima nacina da se ispita dali struja dolazi iz konektora do dizne ili je dizna propala? Do tada mi nije javljao nikakvu gresku ali sad kad sam vadio dzekove prijavio chek engine. I da napomenem da auto ne dimi pri voznji itd. Hvala
Korisnikov avatar
Fica
Garaža: Alfa Romeo 156 SW 1.9 JTD 16v
Lokacija: Nis
Lokacija: Niš
Postovi: 92
Pridružio se: Uto Okt 21, 2014 7:59 am

Re: Alfa 147 mjet

Pon Nov 02, 2020 8:35 am

Moguće da je do džeka koji ide na diznu, to je usual problem kod jtd i cdti motora, naročito na trećoj dizni. Probaj da vezicom ili žicom stegneš konektor, meni tako teralo 50000km dok nisam zamenio (prelemio) džek.

Povratak na “Kratko uputstvo za koriscenje foruma i lakse snalazenje u temama”