Sva vremena su u UTC + 1 sat [ DST ]




Započni novu temu Odgovori na temu  [ 9 Posta ] 
  Štampa

Problem - gubi snagu motor
Autoru Poruka
PostPoslato: Sre Apr 11, 2018 8:41 am 
OffLine

Pridružio se: Sub Maj 07, 2016 6:14 pm
Postovi: 7
Garaža: Alfa Romeo 1.9 jtd
Lokacija: Beograd
Pozdrav ljudi,

Ne znam da li je pisano već na ovu temu, ja sam tražio ali ne snađoh se kako treba :(
No, da predstavim problem. Alfa 147 JTD 1.9 85/116 2003 godište. Redovno održavana, redovan mali servis, veliki urađen pre možda 15 000. Vozim je već 2 godine i nikakav problem nisam imao. I naravno, posle toliko vremena mora se malo i uložiti u auto. Kvačilo otišlo i odem do majstora, zameni on ceo set, međutim kako sam krenuo od njega malo mi se "čudno" ponaša. Ranije mi je palilo turbinu na oko 1600 obrtaja (kažu da i nije baš pametno da se pali tako rano, al' aj) ali sad na oko 2000. Ok, nije problem. Ali kad sam na otvorenom putu, i 5-om gazim, desi mi se da na trenutke i nekad na duže gubi snagu. Neće da povuće. Evo, juče baš na auto-putu na uzbrdici od Bubanj potoka ka Beogradu poče da gubi snagu... Dođe do 3000 obrtaja i to je to, nema dalje. Počinje da usporava toliko da sam morao u četvrtu da vratim. I pored toga, ako u četvrtoj držim pun gas, izbaci mi i grešku "System Engine Control Fail" :banghead: Može li neki savet/pomoć? (Ovako su mi ljudi govorili onaj EGR ventil, senzor pritisaka na trubini...)

A druga stvar, kada je menjao set kvačila, prestala je da mi radi skala za merenje brzine, a za obrtaje radi. Kačio je na dijagnostiku, i ona radi mehanički ali kaže nema komunikaciju sa KAM(valjda) jer to meni čita sa ABS-a. Kune se čovek da nije on nista za*ebo, i da mora električar da pogleda. Šta raditi tu?

Izvinite ako sam smorio tekstom, ali šta ću :)

Pozdrav.


Vrh
 Profil  
 

Re: Problem - gubi snagu motor
PostPoslato: Sre Apr 11, 2018 9:10 am 
OffLine
Drug Član
Drug Član
Korisnikov avatar

Pridružio se: Čet Jul 31, 2014 9:34 pm
Postovi: 3349
Garaža: Brera 2.4
Lokacija: Kragujevac
Deluje da ti auto upada u Safe Mod iz nekog razloga i da zbog toga gubi snagu. U safe modu ne ide preko 3000 obrtaja. Mora na dijagnostiku, da se vidi koja je greška u pitanju


Vrh
 Profil  
 

Re: Problem - gubi snagu motor
PostPoslato: Sre Apr 11, 2018 9:15 am 
OffLine

Pridružio se: Sub Maj 07, 2016 6:14 pm
Postovi: 7
Garaža: Alfa Romeo 1.9 jtd
Lokacija: Beograd
Zanimljiva stvar je da je električar stavljao na dijagnostiku i nista. Samo je prikazao kao grešku od ABS-a do kontrolne table (to je valjda za tu skalu što ne prikazuje brzinu)...


Vrh
 Profil  
 

Re: Problem - gubi snagu motor
PostPoslato: Sre Apr 11, 2018 9:47 am 
OffLine
Drug Član
Drug Član
Korisnikov avatar

Pridružio se: Čet Jul 31, 2014 9:34 pm
Postovi: 3349
Garaža: Brera 2.4
Lokacija: Kragujevac
"System Engine Control Fail" je greška koja nije ABS. Bilo da je i dalje prisutna ili ne, ostala je upisana. Ne znam da li je do dijagnostike koju koristi električar, ali vidi da to pogleda neko drugi


Vrh
 Profil  
 

Re: Problem - gubi snagu motor
PostPoslato: Sre Apr 11, 2018 9:57 am 
OnLine
Drug Član
Drug Član
Korisnikov avatar

Pridružio se: Čet Nov 24, 2011 7:32 pm
Postovi: 6080
Lokacija: Zemun;Beograd
Garaža: alfa 156 1.9 jtd 2001 tuned end remaped; 2.0 ts RIP
Lokacija: zemun
Da ne zabrljavi nesto posto ne ocitava brzinu lepo.


“If a car doesn’t make you excited every time you climb inside, then it’s just a tool. And if it’s just a tool, you may as well use the bus”
Vrh
 Profil  
 

Re: Problem - gubi snagu motor
PostPoslato: Čet Apr 12, 2018 12:56 pm 
OffLine
Korisnikov avatar

Pridružio se: Sub Apr 26, 2014 5:23 pm
Postovi: 236
Garaža: Alfa Romeo 156 1.9JTD-M
Puntisa 2 mkB 1.4 16v
Lokacija: Petrovac
kad dodje do velike razlike u ocitavanju brzine izmedju tockova,prvo izbaci ABS pa nakon toga vise ne pokazuje brzinu.


Vrh
 Profil  
 

Re: Problem - gubi snagu motor
PostPoslato: Čet Apr 12, 2018 3:51 pm 
OffLine
Korisnikov avatar

Pridružio se: Čet Nov 20, 2008 6:23 pm
Postovi: 12713
Garaža: 2001. 156 JTD SP3
ex 156 JTD SW
ex 155 1.8 ts
ex 145 1.6 boxer
ex 33 1.7 ieqv
Lokacija: Krusevac
ne mora djagnostika nista da pokaze, ja imam slican problem gde se greska pali i gasi pri naglom dodavanju gasa u 3. ili 4. brzini i auto upada u safe mod ali dijagnostika nista ne pokazuje, tj pokazivala je par puta map senzor , nezavisno od greske, ali nije on u pitanju jer prema drugim ocitanim podacima 99% krilca turbine ne rade kako treba tj glave i onda zbog veceg pritiska map sprecava prepunjavanje i ubacuje u safe mod. sve zivo sam probao ostaje jos turbina da se skine i ocisti pa da vidimo


Ex Yu Racing - blog o istoriji auto trka u bivsoj Jugoslaviji
Vrh
 Profil  
 

Re: Problem - gubi snagu motor
PostPoslato: Čet Apr 12, 2018 11:14 pm 
OffLine
Korisnikov avatar

Pridružio se: Sub Apr 26, 2014 5:23 pm
Postovi: 236
Garaža: Alfa Romeo 156 1.9JTD-M
Puntisa 2 mkB 1.4 16v
Lokacija: Petrovac
Da prepunpava turbina morala bi da bude greska zabelezena cim ide u safe mod.
Proveri instalaciju koja ide kroz snop kod Cr punpe da se nije neka zica zeznula pa zato brljavi i pravi gremline.
Ako imas cime izmeri vakum creva da vidis da li negde pusta,trebalo bi u leru da bude -1bar i nebi trebalo da ga gubi neko vreme,ja pre proveravao mozda 2-3min nije padao znaci negubi nigde.
Mozes i probati da rucno proveris kako se ponasaju krica al je nepristupacno da se skine osigurac a i veoma verovatno da ce isti taj osigurac da se raspadne posle skidanja.


Vrh
 Profil  
 

Re: Problem - gubi snagu motor
PostPoslato: Pet Apr 13, 2018 12:20 am 
OffLine
Korisnikov avatar

Pridružio se: Čet Nov 20, 2008 6:23 pm
Postovi: 12713
Garaža: 2001. 156 JTD SP3
ex 156 JTD SW
ex 155 1.8 ts
ex 145 1.6 boxer
ex 33 1.7 ieqv
Lokacija: Krusevac
jeste belezio gresku map senzora i to je bila jedina greska uvek, ali nije problem u map-u jer sam probao drugi, na dijagnostici u nekim parametrima sad ja ne znam gde, majstor je gledao, prijavljuje da je visi pritisak nego sto treba i kako rastu obrtaji tako i on raste i samim tim map registruje prepunjavanje i baca u safe i npr. u leru daje vise vazduha nego sto treba sto znaci valjda da se turbina i tad vrti vise nego sto treba, ne znam sad tacno ne razumem se previse u tu tematiku samo onako koliko sam uspeo da povatam kad je majstor gledao i prema tome je konstatovao da turbina ne radi kako treba tj krilca glave :rolleyes:


Ex Yu Racing - blog o istoriji auto trka u bivsoj Jugoslaviji
Vrh
 Profil  
 

Prikaži postove u poslednjih:  Poređaj po  
Započni novu temu Odgovori na temu  [ 9 Posta ] 

   Slične teme   Autoru   Odgovora   Pogledano   Poslednji post 
Nema novih nepročitanih postova u ovoj temi. AR 147 2.0 TS motor - problem

u Alfa Romeo 147 | Alfa Romeo 156 | 166 | GTV | GT

Marko Zmn

6

1509

Čet Jun 22, 2017 10:35 am

Fittipaldi Pogledaj poslednji post

Nema novih nepročitanih postova u ovoj temi. Instrument tabla gubi kontakt

u In Elettronica Alfa

Mihel

0

365

Pon Feb 26, 2018 11:08 am

Mihel Pogledaj poslednji post

Nema novih nepročitanih postova u ovoj temi. Nemiran motor

u Area Servizio

mevko788

22

5102

Ned Sep 11, 2016 9:20 pm

mevko788 Pogledaj poslednji post

Nema novih nepročitanih postova u ovoj temi. 156 JTS Motor control system failure

u Alfa Romeo 147 | Alfa Romeo 156 | 166 | GTV | GT

Vladan Bor

20

5145

Ned Nov 20, 2016 2:24 am

Alfist1984pa Pogledaj poslednji post

Nema novih nepročitanih postova u ovoj temi. Alfa 156 1.8 TS motor - karike, servis, cene

u Area Servizio

adamovicm

8

2139

Pet Mar 03, 2017 10:03 pm

Bojan90 Pogledaj poslednji post


Sva vremena su u UTC + 1 sat [ DST ]


Ko je OnLine

Korisnici koji su trenutno na forumu: Laslone i 0 gostiju


Ne možete postavljati nove teme u ovom forumu
Ne možete odgovarati na teme u ovom forumu
Ne možete monjati vaše postove u ovom forumu
Ne možete brisati vaše postove u ovom forumu
Ne možete slati prikačene fajlove u ovom forumu

Idi na:  

Style by Alfa Romeo Club Serbia
Updated by Alex V6 & erdeljan © ARCS 2015
Design & layout by gile & kilson based on original 4Poisom theme
Prevod: CyberCom feat. sErGiO