Sva vremena su u UTC + 1 sat [ DST ]




Započni novu temu Odgovori na temu  [ 486 Posta ]  Idi na stranicu Prethodni  1 ... 14, 15, 16, 17, 18, 19, 20  Sledeća
  Štampa

Re: Selespeed problem
Autoru Poruka
 Tema posta: Re: Selespeed problem
PostPoslato: Pon Avg 31, 2015 6:23 pm 
OffLine
Korisnikov avatar

Pridružio se: Čet Dec 23, 2010 3:55 pm
Postovi: 1962
Garaža: Crosswagon Q4, Smart City coupe,Fiat 128 sport
Lokacija: B. Petrovac
hahaha


Vrh
 Profil  
 

Re: Selespeed problem
 Tema posta: Re: Selespeed problem
PostPoslato: Uto Sep 01, 2015 8:58 am 
OffLine
Korisnikov avatar

Pridružio se: Uto Feb 09, 2010 12:03 pm
Postovi: 897
Lokacija: Novi Sad
Garaža: Alfa Romeo 147 selespeed
Lokacija: Novi Sad
Ne odgovara robot sa abartha stila.

Slika

Skroz je drugi raspored elemenata. Sigurno je da bi bombica udarala u nosač akumulatora a poluga kvačila neznam ni gde je. Kako je uopšte rešeno kvačilo. Leptir verovatno ne ide na birač menjača kod 147. Čak je različit na 147 posle 2004 taj leptir na biraču.


Slika
Vrh
 Profil  
 

Re: Selespeed problem
 Tema posta: Re: Selespeed problem
PostPoslato: Uto Sep 01, 2015 2:59 pm 
OffLine
Korisnikov avatar

Pridružio se: Pet Nov 21, 2008 3:31 pm
Postovi: 1601
Garaža: 155 v6 & 156 jts ss
Lokacija: Ks
:hello:
Dobro da si se pojavio. Kad si vec tu kazi kako ide postupak zamene ulja u robotu i ciscenje filtera. Mislim, da li moze da se to odradi kad je auto stajao ni pumpa nije nabila pritisak ili mora bas preko dijagnostike da se to odradi pa onda ozraci sistem i na kraju kalibrise?
I gde je najbolje da se ispusti ulje. :wave:


Slika
Vrh
 Profil  
 

Re: Selespeed problem
 Tema posta: Re: Selespeed problem
PostPoslato: Uto Dec 08, 2015 5:13 pm 
OffLine
Korisnikov avatar

Pridružio se: Uto Sep 07, 2010 9:53 pm
Postovi: 63
Lokacija: Novi Sad
Garaža: Alfa Romeo 147 Distinctive Selespeed
Lokacija: Novi Sad
Imam problem sa SS-om. Do sada sam zamenio vec dve "bombe", kompletnu el.instalaciju i kompjuter SS-a.

Desavaju mi se dva problema:

1.)U voznji, kada se nadje u drugoj brzini, prvo sto primetim je treptanje "2", a odmah zatim ne prima gas, tj kao da ga je izbacio iz brzine. Za svo to vreme se cuje ucestalo kliktanje, cak i po gasenje motora, koje traje sve dok mu ne iskopcam relej. Ukoliko bih odmah vratio relej, vraca se i to kliktanje, iako je auto, ponavljam ugasen. Tek kada skinem i vratim klemnu sa akumulatora i malo čačnem kablove, mogu da upalim auto i nastavim put nesmetano dalje..!? Ovo se cesto desava.

2.)Kada odkljucam i udjem u auto, dam kontakt, trepce " N". Kresnem ga, medjutim motor ni da zavergla. Ovo se redje desava.

Obzirom da menjac kada radi, radi lepo i glatko, a pomaze ono cimanje kablova (glavnog-velikog dzeka), odlucio sam da eventualno ponovo zamenim kompletnu instalaciju menjaca.

Moram da napomenem da majstori, ukljucujuci: Voju i Djoleta iz "Luke", Srdjana iz B.Radicevica, pa cak i Zavarka iz " AutoStarta" na Telepu, NECE da se bave time, ili se prave blesavi, kao i vecina danas popularnih, NE MAJSTORA, VEC "MENJACA DELOVA", molim za pomoc..! :cry: Kome da se obratim da, za pocetak pogleda i utvrdi kvar, a onda, ako treba zameni tu instalaciju koja mi sutra stize?

Hvala.


BMW is like a tampon, every pussy needs one...
Vrh
 Profil  
 

Re: Selespeed problem
 Tema posta: Re: Selespeed problem
PostPoslato: Uto Dec 08, 2015 5:24 pm 
OffLine
Revizor ARCS
Revizor ARCS
Korisnikov avatar

Pridružio se: Pet Nov 20, 2009 1:21 pm
Postovi: 6222
Lokacija: Beograd-Bele Vode
Garaža: Alfa Romeo 159 TBi
Lokacija: Beograd
Zdravo Slobo,

jedini majstor koji ima i znanja i volje da sredi selespeed menjac je Deša iz Beograda.
Covek je malo skuplji ali mislim da mozete napraviti neki dogovor.
Imas njegov kontakt u temi o servisima.


A Man's Got to Know His Limitations...
Vrh
 Profil  
 

Re: Selespeed problem
 Tema posta: Re: Selespeed problem
PostPoslato: Uto Dec 08, 2015 5:54 pm 
OffLine
Korisnikov avatar

Pridružio se: Pet Nov 21, 2008 3:31 pm
Postovi: 1601
Garaža: 155 v6 & 156 jts ss
Lokacija: Ks
Kada otvoris vrata mora da se cuje pumpa kako radi. Ako ne radi nista dalje nece raditi. Ako radi pa u voznji prestane moze da se desi da izbaci iz brzine i da dalje nece u brzinu. Ako je pumpa u pitanju to je mali kvar i resava se tako sto zamenis cetkice na elektromotoru. Mene je to kostalo 2 crvene


Slika
Vrh
 Profil  
 

Re: Selespeed problem
 Tema posta: Re: Selespeed problem
PostPoslato: Uto Dec 08, 2015 9:38 pm 
OffLine
Korisnikov avatar

Pridružio se: Uto Sep 07, 2010 9:53 pm
Postovi: 63
Lokacija: Novi Sad
Garaža: Alfa Romeo 147 Distinctive Selespeed
Lokacija: Novi Sad
Druže moj, sve je to OK, ali od svih pomenutih servisera, nece ni da te saslušaju kada čuju/vide SS. Doživljavao sam da mi šef ovlašćenog Bosch servisa u Novom Sadu odbije da primi auto. Voja i Ðole iz "Luke" su počeli samo delove da menjaju. Da je po njima, ja bih do sada i auto promenio. Tako znam i ja. Uzmeš i redom menjaš sve delove menjača, dok ne ubodeš koji ne valja. Vrlo "stručno"... To sve (me) košta. Ali neko menja automobile, a neko majstore.

Elem... Ne umem da menjam četkice, niti da se prekfalifikujem u auto električara. Uzimaju pare ko ministri, a pojma nemaju. Po preporuci odavde, pozvaću Dešu, pa ću da vidim šta on kaže. Ovo nagađanje do sada me je već puno koštalo.


BMW is like a tampon, every pussy needs one...
Vrh
 Profil  
 

Re: Selespeed problem
 Tema posta: Re: Selespeed problem
PostPoslato: Uto Dec 08, 2015 9:55 pm 
OffLine
Korisnikov avatar

Pridružio se: Pet Nov 21, 2008 3:31 pm
Postovi: 1601
Garaža: 155 v6 & 156 jts ss
Lokacija: Ks
Sve to mozes sam da sredis. Samo polako. Da li ti se cuje pumpa da odradi kad otvoris vrata?
Cetkice menja auto elektricar. Meni je 2000din uzeo, ako se ne snadjes posalji mi za Krusevac ja cu da ti sredim


Slika
Vrh
 Profil  
 

Re: Selespeed problem
 Tema posta: Re: Selespeed problem
PostPoslato: Uto Dec 08, 2015 10:10 pm 
OffLine
Korisnikov avatar

Pridružio se: Uto Sep 07, 2010 9:53 pm
Postovi: 63
Lokacija: Novi Sad
Garaža: Alfa Romeo 147 Distinctive Selespeed
Lokacija: Novi Sad
Uvek se čuje... Malo duže radi, ali odradi posao za do 20 sekundi kada je hladan.

Mogu da probam da oteram auto kod nekog trećeg elektricara da je skine i uradi samo to, ali nekako mi najvise "smrdi" na instalaciju tj onaj veliki džek...

Gde se nalazi taj el.motor pumpe? Da li se lako demontira?

Hvala ti puno.


BMW is like a tampon, every pussy needs one...
Vrh
 Profil  
 

Re: Selespeed problem
 Tema posta: Re: Selespeed problem
PostPoslato: Uto Dec 08, 2015 11:47 pm 
OffLine
Korisnikov avatar

Pridružio se: Pet Nov 21, 2008 3:31 pm
Postovi: 1601
Garaža: 155 v6 & 156 jts ss
Lokacija: Ks
Tamo gde se doliva ulje za menjac. Ako se cuje onda nije ona. Moj ti je savet da procitas sve o selespeed menjacu na netu i da ga sto bolje prostudiras. Nije toliko komplikovan koliko se cini.
Osim pumpe imas tu bombu koja hoce da crkne i neke davace koji kada crknu auto nece u 1,2,3 brzinu. Idi i na dijagnostiku ona ce verovatno sve da ti kaze.
I da, zameni taj relej. Moze da bude da je bas on u problemu


Slika
Vrh
 Profil  
 

Re: Selespeed problem
 Tema posta: Re: Selespeed problem
PostPoslato: Uto Dec 08, 2015 11:56 pm 
OffLine
Korisnikov avatar

Pridružio se: Uto Sep 07, 2010 9:53 pm
Postovi: 63
Lokacija: Novi Sad
Garaža: Alfa Romeo 147 Distinctive Selespeed
Lokacija: Novi Sad
Bio je uzastopno, više puta i na dijagnostici i na kalibrisanju. Ne prijavljuje grešku, što je najgore... Eventualno relej, ali i njega sam promenio.

Majstor Voja tvrdi da ako ne valja neki od senzora brzina, dijagnostika bi morala da ga prijavi. A elektroničar Srdjan, koji mi je već jednom zamenio kompletnu instalaciju i pri tom nije dobro vratio oplatu blatobrana pa ju je točak delimično pojeo i pokvario mi pepeljaru, tj onu oprugu što sama vraća poklopac, tvrdi da je do džekova koji idi u hidrauliku, a ne velikog što stoji do akumulatora.

Kada sam ga pitao da to sredi, prvo je pristao, a onda me poslao kod majstora "za automatske menjače", u kineskoj četvrti. A to uopšte nije automatski menjač...
Sve moj do mojega...


BMW is like a tampon, every pussy needs one...
Vrh
 Profil  
 

Re: Selespeed problem
 Tema posta: Re: Selespeed problem
PostPoslato: Sre Dec 09, 2015 1:11 am 
OffLine
Drug Član
Drug Član
Korisnikov avatar

Pridružio se: Pet Jan 23, 2015 4:38 pm
Postovi: 693
Lokacija: Pozarevac
Garaža: 156 3.0 v6
Lokacija: Pozarevac
Skype: machella.com
Jesi li pokusao da se nakacis na ecu menjaca? Napravi logove menjaca, pritisak, brzine, pozicija kvacila. Mozda je boca, u kakvom su ti stanju druk i korpa?


Vrh
 Profil  
 

Re: Selespeed problem
 Tema posta: Re: Selespeed problem
PostPoslato: Sre Dec 09, 2015 1:15 am 
OffLine
Korisnikov avatar

Pridružio se: Uto Sep 07, 2010 9:53 pm
Postovi: 63
Lokacija: Novi Sad
Garaža: Alfa Romeo 147 Distinctive Selespeed
Lokacija: Novi Sad
Kao što rekoh, bio je više puta na adekvatnoj dijagnostici. ECU menjača je zamenjen drugim. Boca ili ti "bomba" je promenjena dva puta. A set kvačila je promenjen pre četiri godine, za koje je prešao oko 40000 km.


BMW is like a tampon, every pussy needs one...
Vrh
 Profil  
 

Re: Selespeed problem
 Tema posta: Re: Selespeed problem
PostPoslato: Sre Dec 09, 2015 2:10 am 
OffLine
Drug Član
Drug Član
Korisnikov avatar

Pridružio se: Pet Jan 23, 2015 4:38 pm
Postovi: 693
Lokacija: Pozarevac
Garaža: 156 3.0 v6
Lokacija: Pozarevac
Skype: machella.com
Jako bitna stvar, boca zamenjena novom ili polovnom? Imao sam slucaj da na stilu nije valjala boca, kupljene 3 polovne koje su "radile" medjutim nijedna nije valjala. U medjuvremenu promenjeno sve, i drugi menjac koji je takodje imao losu bocu, kada smo stavili novu bocu sve proradilo kako valja. Mozes proveriti ako pratis parametar pritiska i koliko pada pri promeni brzina da je sve oko pritiska ok, to je uzrok 70% problema


Vrh
 Profil  
 

Re: Selespeed problem
 Tema posta: Re: Selespeed problem
PostPoslato: Sre Dec 09, 2015 2:17 am 
OffLine
Korisnikov avatar

Pridružio se: Uto Sep 07, 2010 9:53 pm
Postovi: 63
Lokacija: Novi Sad
Garaža: Alfa Romeo 147 Distinctive Selespeed
Lokacija: Novi Sad
Polovne su bile obe boce...

Probaću da se pozabavim džekovima tokom sutrašnjeg dana, pa ako ni to ne pomogne, ne gine mu majstor (Deša) i ponovna dijagnostika, pa ako treba nova boca, neka bude i nova, samo da radi...


BMW is like a tampon, every pussy needs one...
Vrh
 Profil  
 

Re: Selespeed problem
 Tema posta: Re: Selespeed problem
PostPoslato: Sre Dec 09, 2015 2:45 am 
OffLine
Drug Član
Drug Član
Korisnikov avatar

Pridružio se: Pet Jan 23, 2015 4:38 pm
Postovi: 693
Lokacija: Pozarevac
Garaža: 156 3.0 v6
Lokacija: Pozarevac
Skype: machella.com
Pomocu ecuscana mozes da probas da uradis "actuators" testove, konkretno da uradi test ventila kako bi se uverio da je dzek i konekcija ok, ako imas bilo kakvu dijagnostiku. Generalno moras da cujes ventil da "cakne", samo da neko drugi menja brzine. Mislim da ukoliko bi bio problem u konektoru ili bilo kom delu instalacije imao bi gresku 99%. Elem toliko mogu da ti pomognem savetima, takav je selespeed, malo uzivanja malo muke :D


Poslednji put menjao erdeljan dana Sre Dec 09, 2015 3:11 am, izmenjena samo jedanput
Koristi dugme "ODGOVORI" umesto "CITIRAJ"


Vrh
 Profil  
 

Re: Selespeed problem
 Tema posta: Re: Selespeed problem
PostPoslato: Sre Dec 09, 2015 3:45 am 
OffLine
Korisnikov avatar

Pridružio se: Sub Feb 20, 2010 10:49 am
Postovi: 396
Lokacija: Zemun
Garaža: 159 2.4jtdm 2006 elegance
Lokacija: BG
Proveri pritisak koji sistem ima u mirovanju.
99% je pumpa problem jer kada ode boca tj bomba, pumpa se aktivira svakih 5 sekundi u voznji da dopuni pritisak koji bomba ne drzi stabilnim = habanje...

Meni je desa auto sa pokvarenom pumpom 3 puta vracao kao ispravan a sva 3 puta sam ga slepao do njega. Cetvrti put sam auto odgurao do najblizeg majsotra jer mi je prekipelo od slepovanja.

Konstatovao da je pumpa rikavela i zamenio je i sve kul.


Slika
Vrh
 Profil  
 

Re: Selespeed problem
 Tema posta: Re: Selespeed problem
PostPoslato: Sre Dec 09, 2015 10:41 am 
OffLine
Korisnikov avatar

Pridružio se: Uto Sep 07, 2010 9:53 pm
Postovi: 63
Lokacija: Novi Sad
Garaža: Alfa Romeo 147 Distinctive Selespeed
Lokacija: Novi Sad
Čitam sad sve ovo što pominjete i ostao je još jedino robot, da nije pomenut. Opet smo došli do toga, da krenem redom i menjam deo po deo. :-(

Par puta sam zaista primetio nešto češće zujanje pumpe, npr. čekenje na semafori, u leru, ali samo par puta. Inače, kako sam već rekao, menjač kad radi, radi fantastično, a problem (trenutno) rešim skidanjem klemni (da prestane štektanje), malo samo cimnem kablove i sve OK.

Ovo za Dešu i šlepanje me podseća na mene i šlepanje kod Voje. S tim što ja rešenje još nisam pronašao, a majstori neće...


BMW is like a tampon, every pussy needs one...
Vrh
 Profil  
 

Re: Selespeed problem
 Tema posta: Re: Selespeed problem
PostPoslato: Sre Dec 09, 2015 1:12 pm 
OffLine
Drug Član
Drug Član
Korisnikov avatar

Pridružio se: Pet Jul 24, 2015 11:08 pm
Postovi: 84
Garaža: Alfa Romeo 147
Lokacija: Beograd
I moja preporuka za Desu. :) Jbg, kad si se vec toliko iscimao, probaj, stvarno je kao sto kazu madjionicar za takve stvari.


Vrh
 Profil  
 

Re: Selespeed problem
 Tema posta: Re: Selespeed problem
PostPoslato: Čet Dec 10, 2015 10:38 am 
OffLine

Pridružio se: Sre Jul 08, 2009 9:28 am
Postovi: 32
Lokacija: Subotica
Garaža: AR 156 2.0 Selespeed, ex Alfa Romeo 164 ts Super
Lokacija: Subotica
Isti problem sam imao i ja pre dve godine, iz cista mira je poceo da mi prebacuje iz prve u trecu i iz druge u cetvrtu,
a zatim se culo to grozno kliktanje i imao sam osacej da se sve trese, a prestalo je kada sam skinuo klemnu. Meni je na dijagnostici izbacivao gresku "relej pumpe". Jedino sto je zamenjeno je bila ta bomba i nakon toga je problem nestao, evo vec dve godine radi kako treba.
Pozdrav


Vrh
 Profil  
 

 Tema posta:
PostPoslato: Sre Dec 16, 2015 3:24 pm 
OffLine
Korisnikov avatar

Pridružio se: Uto Sep 07, 2010 9:53 pm
Postovi: 63
Lokacija: Novi Sad
Garaža: Alfa Romeo 147 Distinctive Selespeed
Lokacija: Novi Sad
Ovo je to, tj isti problem kao kod tebe...

Pre neki dan sam sišao na parking, zabio nos pod haubu i alat u ruke. :-)
Skinuo usisno crevo, pa očistio protokomer i leptir usisa, a sve da bih došao do velikog džeka SS-a.
Njega sam rastavio, naprskao sa WD40, nekoliko puta sastavio-rastavio, sklopio i dodatno fiksirao onim plastičnim steznicima.
Isto sam uradio i sa relejom...

Lepo i bez problema radi, za sada, pa ako bude pravio problem i dalje, gledaću da kupim ovoga puta potpuno novu bocu-bombu i dam na remont el.motor pumpe.
Očistim ili zamenim filter SS ulja i ulje u menjaču.
Inače imam i drugi džek, tj obostranu instalaciju u rezervi, pa, ako bude trebalo i to ću zameniti.

Zna li neko koliko košta nova bomba?


Послато са Nexus 5 уз помоћ Тапатока


BMW is like a tampon, every pussy needs one...
Vrh
 Profil  
 

Re: Selespeed problem
 Tema posta: Re: Selespeed problem
PostPoslato: Sub Dec 19, 2015 3:16 pm 
OffLine
Korisnikov avatar

Pridružio se: Sub Feb 20, 2010 10:49 am
Postovi: 396
Lokacija: Zemun
Garaža: 159 2.4jtdm 2006 elegance
Lokacija: BG
12000 din je bila u ap sportu pre 3 godine...


Slika
Vrh
 Profil  
 

Re: Selespeed problem
 Tema posta: Re: Selespeed problem
PostPoslato: Ned Jan 03, 2016 12:40 am 
OffLine
rookie

Pridružio se: Čet Nov 19, 2015 5:20 pm
Postovi: 2
Garaža: Alfa Romeo 166 2.4 20V
Lokacija: BIH
Pozdrav,

Selespeed super radi, mijenja u vecu, manju sve super, ali imam osjecaj kad prebacuje iz druge u trecu da malo kace udari i cuje se neki tup zvuk, posebno ako je auto hladno, na duzim relacijama i kad se auto zagrije sve super... I jos jedno, vise razocarenje nego problem, poprilicno sporo mijenja brzine, ne mozes se sa njim ganjati, jednostavno mu treba sekunda da prebaci brzinu, pa se pitam da li se moze povecati pritisak, da malo brze mijenja brzine... Kalibracija je uradjena nedavno...

Hvala na savjetima.. (btw procitao sam temu od pocetka do kraja) :)


Vrh
 Profil  
 

Re: Selespeed problem
 Tema posta: Re: Selespeed problem
PostPoslato: Ned Jan 10, 2016 10:49 am 
OffLine
Korisnikov avatar

Pridružio se: Sub Feb 20, 2010 10:49 am
Postovi: 396
Lokacija: Zemun
Garaža: 159 2.4jtdm 2006 elegance
Lokacija: BG
Preko 5000 obrtaja mnogo brze menja brzine nego ispod. Ne znam kako to nisi primetio ako se ganjas :D

Mozda nesto nije ok sa robotom pa ti radi tako...


Slika
Vrh
 Profil  
 

Re: Selespeed problem
 Tema posta: Re: Selespeed problem
PostPoslato: Ned Jan 10, 2016 7:15 pm 
OffLine
rookie

Pridružio se: Čet Nov 19, 2015 5:20 pm
Postovi: 2
Garaža: Alfa Romeo 166 2.4 20V
Lokacija: BIH
Moguce, samo trazim sta je.. :) Precizno on mijenja brzine samo sporo... Preko 5000 mijenja brze ali nije to to... Sta da radim da povecam pritisak?? Bomba?? Update firmware-a? Tuning??


Vrh
 Profil  
 

Prikaži postove u poslednjih:  Poređaj po  
Započni novu temu Odgovori na temu  [ 486 Posta ]  Idi na stranicu Prethodni  1 ... 14, 15, 16, 17, 18, 19, 20  Sledeća

   Slične teme   Autoru   Odgovora   Pogledano   Poslednji post 
Nema novih nepročitanih postova u ovoj temi. Problem sa menjacem - selespeed

u Area Servizio

Alexa-dex

1

939

Pet Jul 14, 2017 9:54 am

bums85 Pogledaj poslednji post

Nema novih nepročitanih postova u ovoj temi. selespeed system failure 147 // 2.0 //

u Alfa Romeo 147 | Alfa Romeo 156 | 166 | GTV | GT

drhead

3

1278

Pet Jul 21, 2017 11:09 am

bokac Pogledaj poslednji post

Nema novih nepročitanih postova u ovoj temi. Problem sa 156 jtd 8v

u Alfa Romeo 147 | Alfa Romeo 156 | 166 | GTV | GT

milos156jtd

6

2243

Čet Apr 27, 2017 7:49 am

IvanNS Pogledaj poslednji post

Nema novih nepročitanih postova u ovoj temi. 156 JTD problem

u Alfa Romeo 147 | Alfa Romeo 156 | 166 | GTV | GT

milos156jtd

2

1741

Sub Jun 10, 2017 1:27 am

milos156jtd Pogledaj poslednji post

Nema novih nepročitanih postova u ovoj temi. Problem sa 2.0 TS

u Alfa Romeo 147 | Alfa Romeo 156 | 166 | GTV | GT

Struja33

11

2061

Sre Apr 11, 2018 2:14 pm

Antonijo Pogledaj poslednji post


Sva vremena su u UTC + 1 sat [ DST ]


Ko je OnLine

Korisnici koji su trenutno na forumu: Nema registrovanih korisnika i 2 gostiju


Ne možete postavljati nove teme u ovom forumu
Ne možete odgovarati na teme u ovom forumu
Ne možete monjati vaše postove u ovom forumu
Ne možete brisati vaše postove u ovom forumu
Ne možete slati prikačene fajlove u ovom forumu

Idi na:  

Style by Alfa Romeo Club Serbia
Updated by Alex V6 & erdeljan © ARCS 2015
Design & layout by gile & kilson based on original 4Poisom theme
Prevod: CyberCom feat. sErGiO