Sva vremena su u UTC + 1 sat [ DST ]




Započni novu temu Odgovori na temu  [ 6 Posta ] 
  Štampa

Nemam struju na kablovima
Autoru Poruka
PostPoslato: Pet Jan 26, 2018 9:08 pm 
OffLine
rookie

Pridružio se: Pet Jan 26, 2018 8:59 pm
Postovi: 3
Garaža: Alfa Romeo
Lokacija: Novi Sad
Pozdrav Alfisti!!! Imam Alfu 145 1,6 boxer i imam problem sa strujom , slucajno mi je "+" dodirnuo masu i auto nece da upali nema struje na kablovima ,proverio sam sve osigurace i proverio sve releje,na autu sve radi samo ne baca varnicu


Vrh
 Profil  
 

Re: Nemam struju na kablovima
PostPoslato: Sub Jan 27, 2018 8:16 am 
OffLine
Drug Član
Drug Član
Korisnikov avatar

Pridružio se: Čet Nov 24, 2011 7:32 pm
Postovi: 6147
Lokacija: Zemun;Beograd
Garaža: alfa 156 1.9 jtd 2001 tuned end remaped; 2.0 ts RIP
Lokacija: zemun
Razvodna kapa?


“If a car doesn’t make you excited every time you climb inside, then it’s just a tool. And if it’s just a tool, you may as well use the bus”
Vrh
 Profil  
 

Re: Nemam struju na kablovima
PostPoslato: Sub Jan 27, 2018 1:05 pm 
OffLine
rookie

Pridružio se: Pet Jan 26, 2018 8:59 pm
Postovi: 3
Garaža: Alfa Romeo
Lokacija: Novi Sad
Nema dovod struje do razvodnika , a nema ni dovod struje do lambda sonde


Vrh
 Profil  
 

Re: Nemam struju na kablovima
PostPoslato: Sub Jan 27, 2018 11:21 pm 
OffLine
Korisnikov avatar

Pridružio se: Čet Nov 20, 2008 7:20 pm
Postovi: 1283
Lokacija: 18000
Garaža: 166 3.0 Sportronic
GP 1.4 T-Jet
Lokacija: NI
Koji plus je dodirnuo masu ? Daj malo vise detalja.


Vrh
 Profil  
 

Re: Nemam struju na kablovima
PostPoslato: Sub Jan 27, 2018 11:33 pm 
OffLine
Korisnikov avatar

Pridružio se: Sub Dec 13, 2008 8:10 pm
Postovi: 1583
Lokacija: Rio de Borca ;-)
Garaža: Alfa Romeo 164 ts ex,
Alfa Romeo 166 busso
Lokacija: Rio de Borca
Komutator


Vrh
 Profil  
 

Re: Nemam struju na kablovima
PostPoslato: Sub Jan 27, 2018 11:57 pm 
OffLine
rookie

Pridružio se: Pet Jan 26, 2018 8:59 pm
Postovi: 3
Garaža: Alfa Romeo
Lokacija: Novi Sad
Hteo sam da ispitam lambda sondu i dovod na grejac sonde je dodirnuo masu ,ne znam sta se desilo izvadio sam akumulator da ga napunim i kada sam ga vratio sve je proradilo


Vrh
 Profil  
 

Prikaži postove u poslednjih:  Poređaj po  
Započni novu temu Odgovori na temu  [ 6 Posta ] 

   Slične teme   Autoru   Odgovora   Pogledano   Poslednji post 
Nema novih nepročitanih postova u ovoj temi. AR164TS: benzinska pumpa nema struju

u Alfa 145 | 146 | 155 | 164

bellum64

3

1111

Pon Jul 31, 2017 5:15 pm

bellum64 Pogledaj poslednji post


Sva vremena su u UTC + 1 sat [ DST ]


Ko je OnLine

Korisnici koji su trenutno na forumu: Nema registrovanih korisnika i 16 gostiju


Ne možete postavljati nove teme u ovom forumu
Ne možete odgovarati na teme u ovom forumu
Ne možete monjati vaše postove u ovom forumu
Ne možete brisati vaše postove u ovom forumu
Ne možete slati prikačene fajlove u ovom forumu

Idi na:  

Style by Alfa Romeo Club Serbia
Updated by Alex V6 & erdeljan © ARCS 2015
Design & layout by gile & kilson based on original 4Poisom theme
Prevod: CyberCom feat. sErGiO