Sva vremena su u UTC + 1 sat




Zapo─Źni novu temu Odgovori na temu  [ 48 Posta ]  Idi na stranicu Prethodni  1, 2
  ┼átampa

Re: alfa 155 Nece da vuce
Autoru Poruka
PostPoslato: Pet Jun 26, 2015 9:51 pm 
OffLine

Pridru┼żio se: Sub Jun 20, 2015 4:57 pm
Postovi: 47
Gara┼ża: Alfa Romeo 155 2.0 16v 110kw 96god
Lokacija: Trstenik
ee tooo...sutra cu da probam..da vidim sta ce da se desiiii....


Vrh
 Profil  
 

Re: alfa 155 Nece da vuce
PostPoslato: Ned Jun 28, 2015 9:57 pm 
OffLine

Pridru┼żio se: Sub Jun 20, 2015 4:57 pm
Postovi: 47
Gara┼ża: Alfa Romeo 155 2.0 16v 110kw 96god
Lokacija: Trstenik
proveravao juce sve kod drugog majstora....svecice dobre..kablovi dobri...protokomer dobar...kad se skine dzek malo digne obrtaje..kad ga vratim...opet lepo radi na leru...nema nigde da vuce fals vazduh...nzm..vise sta je....plin nastelovan full...mapa sa plinom se poklapa za benzinom do kraja ide.....jedino nisam menjao taj komp..al valjda nije on....
sad se desava kad je malo hladnije...i prvi put kad upalim auto on ide lepo deset min...i kako se zagreva tako pocinje da se gusi.....i primetio sam da kad stojim malo duze u mestu..da se malo oseca plin. u kolima.....
JEL IMA NEKO JOS NEKU IDEJU STA MOZE DA BUDE...?


Vrh
 Profil  
 

alfa 155 Nece da vuce
 Tema posta: alfa 155 Nece da vuce
PostPoslato: Pon Jun 29, 2015 9:07 am 
OffLine
Korisnikov avatar

Pridru┼żio se: Ned Okt 30, 2011 10:05 pm
Postovi: 3917
Lokacija: NBG
Gara┼ża: alfa romeo 147 jtdm
Lokacija: novi beograd
Znaci svecice nisu garave, sagorevanje je dobro? Prekontrolisi davac temperature.

Ako se inako ponasa kad usporavas tj menja sam gas onda lici na neki los kontakt u instalaciji. Probaj kontak sprejom sve bitne kinektore da isprskas. I ja bih ipak nasao proveren protokomer i zamenio za probu.


Sent from my iPhone using Tapatalk


Vrh
 Profil  
 

Re: alfa 155 Nece da vuce
PostPoslato: Pon Jun 29, 2015 11:34 am 
OffLine
Korisnikov avatar

Pridru┼żio se: Pet Nov 21, 2008 2:31 pm
Postovi: 1601
Gara┼ża: 155 v6 & 156 jts ss
Lokacija: Ks
Ako radi lose kad se zagreje onda je to neki senzor. Mozda na radilici. Ali onda nebi palio kako treba. :scratch:
Ili je u pitanju plin. Mozda mesa plin sa benzinom u nekom rezimu.
Neka ti je bog u pomoci. Ja nebi vise vozio auto sa plinom...sanse nema :club:


Slika
Vrh
 Profil  
 

Re: alfa 155 Nece da vuce
PostPoslato: Pon Jun 29, 2015 12:01 pm 
OffLine

Pridru┼żio se: Sub Jun 20, 2015 4:57 pm
Postovi: 47
Gara┼ża: Alfa Romeo 155 2.0 16v 110kw 96god
Lokacija: Trstenik
Pa trazim...ali niko u blizini nema 16v...svi onu 8v.....a protokomeri nisu isti....svecice dobre sve...ni jedna nije garava....pa da kazem ti....idem nizbrdo ili po ravnom u brzini je,..ne dajem gas...on sam nesto kao da koci....pa malo ide normalno..pa opet pocne..pojma vise nemam..:O
videcu danas ili sutra onda da isprskam kontakt sprejom sve redom...pa da vidim stanje kako ce biti....
da slucajno nemas neku sliku koji su konektori najbitniji? da krenem od njix prvo ?


Pali na pola kljuca...sa tim nemam problem uopste...samo ovo...kao da nema snage uopste..kilavo..kilavo....Kako mogu da proverim da li mesa plin i benzin ?


Vrh
 Profil  
 

alfa 155 Nece da vuce
 Tema posta: alfa 155 Nece da vuce
PostPoslato: Pon Jun 29, 2015 12:07 pm 
OffLine
Korisnikov avatar

Pridru┼żio se: Ned Okt 30, 2011 10:05 pm
Postovi: 3917
Lokacija: NBG
Gara┼ża: alfa romeo 147 jtdm
Lokacija: novi beograd
I ja sam slab sa 16v ali kod mene prskam svaki konektor koji mogu da dohvatim. I obavezno namenski kontak sprej ne wd i slicno.


Sent from my iPhone using Tapatalk


Vrh
 Profil  
 

Re: alfa 155 Nece da vuce
PostPoslato: Pon Jun 29, 2015 12:53 pm 
OffLine

Pridru┼żio se: Sub Jun 20, 2015 4:57 pm
Postovi: 47
Gara┼ża: Alfa Romeo 155 2.0 16v 110kw 96god
Lokacija: Trstenik
da ....da ...naravno.....namenski kontakt sprej....prskacu sta mogu da doxvatim pa cemo videti dal ima napretka....


Vrh
 Profil  
 

Re: alfa 155 Nece da vuce
PostPoslato: Pon Jun 29, 2015 1:46 pm 
OffLine
Korisnikov avatar

Pridru┼żio se: Ned Jun 27, 2010 8:41 pm
Postovi: 617
Lokacija: Batajnica-busije
Gara┼ża: Alfa Romeo 155 1,8 8V TS
Lokacija: Busije
A jel postoji mogucnost da zavrnes plin skroz pa samo na benzinu da ga probas.


Vrh
 Profil  
 

Re: alfa 155 Nece da vuce
PostPoslato: Pon Jun 29, 2015 3:58 pm 
OffLine

Pridru┼żio se: Sub Jun 20, 2015 4:57 pm
Postovi: 47
Gara┼ża: Alfa Romeo 155 2.0 16v 110kw 96god
Lokacija: Trstenik
Pa meni sekvent...onaj stag 4 ....palim na benz..pa prebaca na plin....pa probam i na benz....desava se isto....i neki put kad ga vozim samo na benz i ugasim..sledece paljenje ...zavergla 3-4 sekunde pa onda upali...a kad ga ugasim na plinu i kad ga posle pali na pola kljuca....nemam pojma znaci vise....


Vrh
 Profil  
 

Re: alfa 155 Nece da vuce
PostPoslato: Uto Jun 30, 2015 9:32 pm 
OffLine
Drug ─îlan
Drug ─îlan
Korisnikov avatar

Pridru┼żio se: Sub Nov 15, 2008 7:11 pm
Postovi: 4443
Lokacija: Beograd
Gara┼ża: 2001. Alfa Romeo 156 2.0 16V
Lokacija: Cukarica
Marko Ts je napisao:
Kako mogu da proverim da li mesa plin i benzin ?


pocupaj konektore na brizgaljkama, sve. upali na plin (das kontakt i drzis 10 sekundi taster na komandi za plin, kad upali lampicu za benzin a treperi uslovno ona za plin, verglaj uz maalo papucice gasa dok ne sastavi, onda ce ti 100% raditi auto na plin) pa probaj.
ako radi sve kako treba, moguce da ne radi ona ubacena "varalica" za benzinske brizgaljke, koja ih kontrolise, da je ona crkla i da nekoliko brizgaljki radi iako si prebacio na gas.
ako opet ne radi kako treba, moguce i da je crkla brizgaljka pa pusta benzin u usis.

kad mesa benzin i gas, to zvuci grozno, kao da radi na dva cilindra, ne drzi ler i gasi se...

*pricom sa nekoliko majstora za gas, postoji 1:1.000.000 sansa da je crkao komp za gas. ne desava se skoro nikad i jedan decko je sve izmenjao sem kompa (nikad nikom to nije crklo), kad su na kraju promenili komp, svi su problemi nestali...


Vrh
 Profil  
 

Re: alfa 155 Nece da vuce
PostPoslato: Sre Jul 01, 2015 11:38 am 
OffLine

Pridru┼żio se: Sub Jun 20, 2015 4:57 pm
Postovi: 47
Gara┼ża: Alfa Romeo 155 2.0 16v 110kw 96god
Lokacija: Trstenik
dekideki je napisao:
Marko Ts je napisao:
Kako mogu da proverim da li mesa plin i benzin ?


pocupaj konektore na brizgaljkama, sve. upali na plin (das kontakt i drzis 10 sekundi taster na komandi za plin, kad upali lampicu za benzin a treperi uslovno ona za plin, verglaj uz maalo papucice gasa dok ne sastavi, onda ce ti 100% raditi auto na plin) pa probaj.
ako radi sve kako treba, moguce da ne radi ona ubacena "varalica" za benzinske brizgaljke, koja ih kontrolise, da je ona crkla i da nekoliko brizgaljki radi iako si prebacio na gas.
ako opet ne radi kako treba, moguce i da je crkla brizgaljka pa pusta benzin u usis.

kad mesa benzin i gas, to zvuci grozno, kao da radi na dva cilindra, ne drzi ler i gasi se...

*pricom sa nekoliko majstora za gas, postoji 1:1.000.000 sansa da je crkao komp za gas. ne desava se skoro nikad i jedan decko je sve izmenjao sem kompa (nikad nikom to nije crklo), kad su na kraju promenili komp, svi su problemi nestali...


xvala na lepom opisu......E znaci onda meni ne mesa sigurno....jer lepo radi...ne gasi se.....ler miran.....i prvih 5 do 10 min...ide lepo i vuce...i kako se zagreje pocinje da se davi....kilavo ide..kao da ga koci nesto...u pm.....
a majstor je sumnjao na komp iz kola nije na komp za plin...nz...vise ni sam.....samo jos da isprskam svud ovaj kontakt sprej pa da vidim sta ce da se desi...


Vrh
 Profil  
 

Re: alfa 155 Nece da vuce
PostPoslato: Sre Jul 01, 2015 1:03 pm 
OffLine
Drug ─îlan
Drug ─îlan
Korisnikov avatar

Pridru┼żio se: Pet Nov 20, 2009 12:21 pm
Postovi: 6433
Lokacija: Beograd-Bele Vode
Gara┼ża: Audi A4 quattro S line
Lokacija: Beograd
Jel imaš katalizator?


A Man's Got to Know His Limitations...
Vrh
 Profil  
 

Re: alfa 155 Nece da vuce
PostPoslato: Sre Jul 01, 2015 1:14 pm 
OffLine

Pridru┼żio se: Sub Jun 20, 2015 4:57 pm
Postovi: 47
Gara┼ża: Alfa Romeo 155 2.0 16v 110kw 96god
Lokacija: Trstenik
imam...imam....nisam ga skidao....samo sam skidao kad smo bili probali bez njega da vidimo dal ne zeza on...( ali isto se desava sa njim i bez njega....


Vrh
 Profil  
 

Re: alfa 155 Nece da vuce
PostPoslato: Pet Jul 03, 2015 10:47 am 
OffLine

Pridru┼żio se: Sub Jun 20, 2015 4:57 pm
Postovi: 47
Gara┼ża: Alfa Romeo 155 2.0 16v 110kw 96god
Lokacija: Trstenik
Da li ima jos neku ideju sta bi moglo da bude jer cu sutra da rasturam redom....odvojio sam dan za to....pa ako neko ima neko kaze...da to sutra sve ispitam....


Vrh
 Profil  
 

Re: alfa 155 Nece da vuce
PostPoslato: Pet Jul 03, 2015 11:34 pm 
OffLine
Korisnikov avatar

Pridru┼żio se: Pet Nov 21, 2008 2:31 pm
Postovi: 1601
Gara┼ża: 155 v6 & 156 jts ss
Lokacija: Ks
Aj da lupim jos jednom. Varijator. Jednom mi se raskacile zice sa onog solenoida i cudno se ponasao.


Slika
Vrh
 Profil  
 

Re: alfa 155 Nece da vuce
PostPoslato: Ned Jul 26, 2015 2:39 pm 
OffLine

Pridru┼żio se: Sub Jun 20, 2015 4:57 pm
Postovi: 47
Gara┼ża: Alfa Romeo 155 2.0 16v 110kw 96god
Lokacija: Trstenik
prskao sam dzekove kontakt sprejom i naidjem na ovo ???? jel zna neko gde ima da se kupi da zamenim ?
Slika


Vrh
 Profil  
 

Re: alfa 155 Nece da vuce
PostPoslato: Ned Jul 26, 2015 8:35 pm 
OffLine
Korisnikov avatar

Pridru┼żio se: Ned Okt 30, 2011 10:05 pm
Postovi: 3917
Lokacija: NBG
Gara┼ża: alfa romeo 147 jtdm
Lokacija: novi beograd
ispale mi o─Źi ali nisam uspeo da pro─Źitam ┼íta si napisao na slici.


Vrh
 Profil  
 

Re: alfa 155 Nece da vuce
PostPoslato: Uto Jul 28, 2015 9:49 am 
OffLine

Pridru┼żio se: Sub Jun 20, 2015 4:57 pm
Postovi: 47
Gara┼ża: Alfa Romeo 155 2.0 16v 110kw 96god
Lokacija: Trstenik
pa treba mi ovaj drugi deo kabla od senzora radilice sto ide unutar kabine ..jer mi se on nekako prekuno bas kod dzeka.....i sad nemam gde da ga nadjem...svi mi nude onaj kabal na kom je onaj senzor a on mi ne treba ceo je ..:)


Vrh
 Profil  
 

Re: alfa 155 Nece da vuce
PostPoslato: Uto Jul 28, 2015 9:58 am 
OffLine
Korisnikov avatar

Pridru┼żio se: Ned Okt 30, 2011 10:05 pm
Postovi: 3917
Lokacija: NBG
Gara┼ża: alfa romeo 147 jtdm
Lokacija: novi beograd
jedino sa otpada da neko raskupusa instalaciju i da ti proda to zasebno.


Vrh
 Profil  
 

Re: alfa 155 Nece da vuce
PostPoslato: Uto Avg 04, 2015 6:22 pm 
OffLine
Drug ─îlan
Drug ─îlan
Korisnikov avatar

Pridru┼żio se: Sub Nov 15, 2008 7:11 pm
Postovi: 4443
Lokacija: Beograd
Gara┼ża: 2001. Alfa Romeo 156 2.0 16V
Lokacija: Cukarica
ako je isti konektor kao za senzor bregaste, imam ja kabl od mog pokojnog senzora bregaste, mozda pasuje. ajde da ga izbunarim iz podruma pa ti javljam.


Vrh
 Profil  
 

Re: alfa 155 Nece da vuce
PostPoslato: Sre Avg 05, 2015 1:07 pm 
OffLine

Pridru┼żio se: Sub Jun 20, 2015 4:57 pm
Postovi: 47
Gara┼ża: Alfa Romeo 155 2.0 16v 110kw 96god
Lokacija: Trstenik
ee sredio sam to..:O zamenio konektoor...spojio sve lepo...i sad nece opet da upali....dal moguce da crko senzor radilice odjednom..? a pre toga radio extra..?


Vrh
 Profil  
 

Re: alfa 155 Nece da vuce
PostPoslato: Sre Avg 05, 2015 1:30 pm 
OffLine
Korisnikov avatar

Pridru┼żio se: Pon Apr 25, 2011 7:37 pm
Postovi: 135
Lokacija: Paracin, Srbija
Gara┼ża: 147 1.6ts
Druze, mnogo lako si ti iskljucio kompjuter iz cele glavolomke. Ne bih da te mracim, ali ja sam imao slicak problem na 147 1.6ts. Na kraju je ipak bilo do kompa. Simptomi isti kao kod tebe, samo obrtaji na kojima se desava malo visi 2200-2500. Ono sto znam da je iskljucivanjem lambda sondi auto radio primetno bolje. Dijagnostika je prijavljivala izostanak paljenja i to cas na 1 i 4 a cas na 2 i 3. Na tu foru je i elektronicar ustanovio da je problem u hibridu/kompjuteru. Na kraju sam menjao kompjuter, koji nazalost ide u kompletu sa imobilajzer centralom, a zatvoren je (nema otvaranja i budzenja). Nije jeftino zezanje...
I da, u jednom od postova iznad procitah da komp ili radi ili ne... To nije bas tacno, komp kada krene da zeza bas tako se manifestuje - cas radi cas ne, brlja na odredjenim obrtajima itd...


Vrh
 Profil  
 

Re: alfa 155 Nece da vuce
PostPoslato: Ned Apr 17, 2016 10:34 pm 
OffLine

Pridru┼żio se: Sub Jun 20, 2015 4:57 pm
Postovi: 47
Gara┼ża: Alfa Romeo 155 2.0 16v 110kw 96god
Lokacija: Trstenik
eevoo meeeneee opet....,..jos uvek mucim isti problem.....ne mogu da ga resim...:O
menjao sam i svecice..i kablove....cistio dizne...stavio novu pumpu za gorivo... i auto opet se davi od 1800 do 2200 brtaja .( isto se desava i na plin i na benzin ) ....ali znaci samo u tim obrtajima.....( plin sam podesio mapa se poklapa kao sa benz..znaci nema greske nikakve)
kad vozim uvece i hladan ide kao malo bolje...a preko dana na vruci davi se samo tako....

a da ,,radio sam i dijagnpstiku prikazaio je samo jednu gresku 8- ? da li neko mozda zna sta je to ?


Vrh
 Profil  
 

Prika┼żi postove u poslednjih:  Pore─Ĺaj po  
Zapo─Źni novu temu Odgovori na temu  [ 48 Posta ]  Idi na stranicu Prethodni  1, 2

   Sli─Źne teme   Autoru   Odgovora   Pogledano   Poslednji post 
Nema novih nepro─Źitanih postova u ovoj temi. Alfa 156 1.9jtd ne─çe da upali! Hitno

u Area Servizio

Dzoni_KV

3

1371

Ned Dec 24, 2017 4:26 pm

maxy Pogledaj poslednji post

Nema novih nepro─Źitanih postova u ovoj temi. alfa gt

u In Elettronica Alfa

singer994

0

193

Pon Jan 14, 2019 4:01 pm

singer994 Pogledaj poslednji post

Nema novih nepro─Źitanih postova u ovoj temi. Alfa 166 3.0 umesto 2.5

u Area Servizio

alfa&omega

1

716

Sre Mar 28, 2018 4:37 pm

Vuk 166 Pogledaj poslednji post


Sva vremena su u UTC + 1 sat


Ko je OnLine

Korisnici koji su trenutno na forumu: Nema registrovanih korisnika i 3 gostiju


Ne mo┼żete postavljati nove teme u ovom forumu
Ne mo┼żete odgovarati na teme u ovom forumu
Ne mo┼żete monjati va┼íe postove u ovom forumu
Ne mo┼żete brisati va┼íe postove u ovom forumu
Ne mo┼żete slati prika─Źene fajlove u ovom forumu

Idi na:  

Style by Alfa Romeo Club Serbia
Updated by Alex V6 & erdeljan © ARCS 2015
Design & layout by gile & kilson based on original 4Poisom theme
Prevod: CyberCom feat. sErGiO