Alfa Romeo klub Srbija Alfisti
http://arcs.org.rs/forum/

164 TS ne baca varnicu ?
http://arcs.org.rs/forum/viewtopic.php?f=15&t=51724
Stranica 1 od 1

Autoru:  gaston [ Ned Avg 21, 2011 11:41 pm ]
Tema posta:  164 TS ne baca varnicu ?

Zamolio bih nekoga ko ima stari model 164 sa razvodnicima ili je imao slican problem za malu a veliku pomoc , dao sam da mi se promeni motor , nisam vise za o ruuk na ruke ali avaj , momci kablove za masu koji idu na masu zajedno sa srafom koji drzi termostat zakacili na + alnasera , po vracanju istih po mom secanju na pravo mesto nema i dalje varnice ni na jednoj bobini , menjani senzori mrtve tacke , provereni osiguraci cak zamenjena i osiguracka kutija , po mom secanju ti kablovi idu tu , e sad da li je nekom da mu nije tedko da proveri da li su isti i kod njega tu ?
TNX molim hitnu pomoc ako je moguca !
Slika

Autoru:  srdjan_pop [ Ned Avg 21, 2011 11:59 pm ]
Tema posta:  Re: 164 TS ne baca varnicu ?

gaston je napisao:
koji idu na masu zajedno sa srafom koji drzi termostat zakacili na + alnasera , po vracanju istih po mom secanju na pravo mesto nema i dalje varnice ni na jednoj bobini , menjani senzori mrtve tacke , provereni osiguraci cak zamenjena i osiguracka kutija , po mom secanju ti kablovi idu tu , e sad da li je nekom da mu nije tedko da proveri da li su isti i kod njega tu ?
TNX molim hitnu pomoc ako je moguca !



Da, ti kablovi idu tu, na sraf koji drzi i termostat. Isti sam kod sebe menjao par puta pa znam sigurno :).

A jel dobijas struju NA bobine i hmmmm...komutatore?

Srecno sa time, nadam se da ti nije nesto ozbiljinje sj*bano :beg: ...

Autoru:  gaston [ Pon Avg 22, 2011 10:30 pm ]
Tema posta:  Re: 164 TS ne baca varnicu ?

Naravno , na B15 ima napon ali sa minusa bobine komutatori ne spajaju na masu , koliko znam oni su prakticno neunistivi a i te mase idu koliko se secam na ECu sto ima veliku verovatnocu da je spaljen , tj kada su prvi put zaverglali nije bio zasticen i VN je vracen od bobina na ECu , bojim se da nije jos nesto biiiip pa ako stavim drugi da ga ne sprzi ? , nadam se da cu uspeti da nadjem , moj rezervni sam dao drugaru i prodao auto sa njim , u svakom slucaju mislim da menjam i obe bobine sa komutatorima , jos kad bih imao i motornu instalaciju naravno da bih sve zamenio .
Nego zna li se ( nikada nisam probao ) da li kopca na kompresoru moze da ukopca i pre verglanja ako je klima na hladjenju ? ako moze onda su mi i to nesto pobrkali , verovatno pomesali sa pobudom alternatora :banghead:

Autoru:  srdjan_pop [ Čet Avg 25, 2011 7:41 pm ]
Tema posta:  Re: 164 TS ne baca varnicu ?

gaston je napisao:
da li kopca na kompresoru moze da ukopca i pre verglanja ako je klima na hladjenju ? ako moze onda su mi i to nesto pobrkali , verovatno pomesali sa pobudom alternatora :banghead:



Ne, kod mene da bi "ukopcao" kompresor auto mora da radi.

Javljaj sta se dogadja

Autoru:  gaston [ Pet Sep 02, 2011 9:14 am ]
Tema posta:  Re: 164 TS ne baca varnicu ?

Pozajmljen motronik , upalio , ali mora usis da ide dole , nesto je pogresno spojeno , kompresor ne kopca , alternator ne puni a jedini prilaz odozgo .... :(

Autoru:  nebojsa1979 [ Pon Jun 08, 2015 10:58 pm ]
Tema posta:  Re: 164 TS ne baca varnicu ?

POMOC IMAM ALFU 164 2.0 TS NEMA VARNICE NI NA JEDNOJ SVECICI a ima ih osam,menjan senyor radilice bobine ispravne,bravica ispravna,racunar yamenjen ali i dalje isto,nije bilo seckanja u voznji,,ali auto nece da upali ni pomocu trikova...hvala unapred

Autoru:  Ognjen_HN [ Uto Jul 07, 2015 10:41 pm ]
Tema posta:  Re: 164 TS ne baca varnicu ?

Prije svega koje ti je godiste alfa?

Autoru:  vik [ Pon Nov 02, 2015 7:20 pm ]
Tema posta:  Re: 164 TS ne baca varnicu ?

Nebojša, šta si uradio? Pitam iskustva radi..

Stranica 1 od 1 Sva vremena su u UTC + 1 sat
Powered by phpBB® Forum Software © phpBB Group
https://www.phpbb.com/