Sva vremena su u UTC + 1 sat




Zapo─Źni novu temu Odgovori na temu  [ 8 Posta ] 
  ┼átampa

164 TS ne baca varnicu ?
Autoru Poruka
PostPoslato: Ned Avg 21, 2011 11:41 pm 
OffLine
Korisnikov avatar

Pridru┼żio se: Uto Dec 02, 2008 3:12 pm
Postovi: 183
Gara┼ża: EX.....164/156 2+2=4.0
147 Mjet 260 HP +Djulieta 2.0 170 HP
Lokacija: Belgrade
Zamolio bih nekoga ko ima stari model 164 sa razvodnicima ili je imao slican problem za malu a veliku pomoc , dao sam da mi se promeni motor , nisam vise za o ruuk na ruke ali avaj , momci kablove za masu koji idu na masu zajedno sa srafom koji drzi termostat zakacili na + alnasera , po vracanju istih po mom secanju na pravo mesto nema i dalje varnice ni na jednoj bobini , menjani senzori mrtve tacke , provereni osiguraci cak zamenjena i osiguracka kutija , po mom secanju ti kablovi idu tu , e sad da li je nekom da mu nije tedko da proveri da li su isti i kod njega tu ?
TNX molim hitnu pomoc ako je moguca !
Slika


http://www.youtube.com/watch?v=Pf0JT4jsR9Y
Vrh
 Profil  
 

Re: 164 TS ne baca varnicu ?
PostPoslato: Ned Avg 21, 2011 11:59 pm 
OffLine
Korisnikov avatar

Pridru┼żio se: Sub Nov 22, 2008 2:51 pm
Postovi: 351
Lokacija: Beograd
Gara┼ża: Alfa Romeo 146 1.6 TS
Lokacija: Beograd
gaston je napisao:
koji idu na masu zajedno sa srafom koji drzi termostat zakacili na + alnasera , po vracanju istih po mom secanju na pravo mesto nema i dalje varnice ni na jednoj bobini , menjani senzori mrtve tacke , provereni osiguraci cak zamenjena i osiguracka kutija , po mom secanju ti kablovi idu tu , e sad da li je nekom da mu nije tedko da proveri da li su isti i kod njega tu ?
TNX molim hitnu pomoc ako je moguca !



Da, ti kablovi idu tu, na sraf koji drzi i termostat. Isti sam kod sebe menjao par puta pa znam sigurno :).

A jel dobijas struju NA bobine i hmmmm...komutatore?

Srecno sa time, nadam se da ti nije nesto ozbiljinje sj*bano :beg: ...


Vrh
 Profil  
 

Re: 164 TS ne baca varnicu ?
PostPoslato: Pon Avg 22, 2011 10:30 pm 
OffLine
Korisnikov avatar

Pridru┼żio se: Uto Dec 02, 2008 3:12 pm
Postovi: 183
Gara┼ża: EX.....164/156 2+2=4.0
147 Mjet 260 HP +Djulieta 2.0 170 HP
Lokacija: Belgrade
Naravno , na B15 ima napon ali sa minusa bobine komutatori ne spajaju na masu , koliko znam oni su prakticno neunistivi a i te mase idu koliko se secam na ECu sto ima veliku verovatnocu da je spaljen , tj kada su prvi put zaverglali nije bio zasticen i VN je vracen od bobina na ECu , bojim se da nije jos nesto biiiip pa ako stavim drugi da ga ne sprzi ? , nadam se da cu uspeti da nadjem , moj rezervni sam dao drugaru i prodao auto sa njim , u svakom slucaju mislim da menjam i obe bobine sa komutatorima , jos kad bih imao i motornu instalaciju naravno da bih sve zamenio .
Nego zna li se ( nikada nisam probao ) da li kopca na kompresoru moze da ukopca i pre verglanja ako je klima na hladjenju ? ako moze onda su mi i to nesto pobrkali , verovatno pomesali sa pobudom alternatora :banghead:


http://www.youtube.com/watch?v=Pf0JT4jsR9Y
Vrh
 Profil  
 

Re: 164 TS ne baca varnicu ?
PostPoslato: ─îet Avg 25, 2011 7:41 pm 
OffLine
Korisnikov avatar

Pridru┼żio se: Sub Nov 22, 2008 2:51 pm
Postovi: 351
Lokacija: Beograd
Gara┼ża: Alfa Romeo 146 1.6 TS
Lokacija: Beograd
gaston je napisao:
da li kopca na kompresoru moze da ukopca i pre verglanja ako je klima na hladjenju ? ako moze onda su mi i to nesto pobrkali , verovatno pomesali sa pobudom alternatora :banghead:



Ne, kod mene da bi "ukopcao" kompresor auto mora da radi.

Javljaj sta se dogadja


Vrh
 Profil  
 

Re: 164 TS ne baca varnicu ?
PostPoslato: Pet Sep 02, 2011 9:14 am 
OffLine
Korisnikov avatar

Pridru┼żio se: Uto Dec 02, 2008 3:12 pm
Postovi: 183
Gara┼ża: EX.....164/156 2+2=4.0
147 Mjet 260 HP +Djulieta 2.0 170 HP
Lokacija: Belgrade
Pozajmljen motronik , upalio , ali mora usis da ide dole , nesto je pogresno spojeno , kompresor ne kopca , alternator ne puni a jedini prilaz odozgo .... :(


http://www.youtube.com/watch?v=Pf0JT4jsR9Y
Vrh
 Profil  
 

Re: 164 TS ne baca varnicu ?
PostPoslato: Pon Jun 08, 2015 10:58 pm 
OffLine
rookie

Pridru┼żio se: Pon Okt 27, 2014 11:54 pm
Postovi: 1
Gara┼ża: Alfa Romeo164
Lokacija: bijeljina
POMOC IMAM ALFU 164 2.0 TS NEMA VARNICE NI NA JEDNOJ SVECICI a ima ih osam,menjan senyor radilice bobine ispravne,bravica ispravna,racunar yamenjen ali i dalje isto,nije bilo seckanja u voznji,,ali auto nece da upali ni pomocu trikova...hvala unapred


Vrh
 Profil  
 

Re: 164 TS ne baca varnicu ?
PostPoslato: Uto Jul 07, 2015 10:41 pm 
OffLine
Korisnikov avatar

Pridru┼żio se: Pon Maj 21, 2012 1:27 am
Postovi: 2044
Lokacija: Herceg-Novi
Gara┼ża: ex Alfa Romeo 146 1.7 16v ie, Alfa Romeo 164 2.0 8v Nord
Lokacija: Herceg-Novi
Prije svega koje ti je godiste alfa?


NE PREKIDAJ ZENU DOK CUTI! :)
Vrh
 Profil  
 

Re: 164 TS ne baca varnicu ?
PostPoslato: Pon Nov 02, 2015 7:20 pm 
OffLine

Pridru┼żio se: Ned Maj 31, 2015 9:32 am
Postovi: 29
Gara┼ża: 164 TS
Lokacija: Valjevo
Nebojša, šta si uradio? Pitam iskustva radi..


Vrh
 Profil  
 

Prika┼żi postove u poslednjih:  Pore─Ĺaj po  
Zapo─Źni novu temu Odgovori na temu  [ 8 Posta ] 

Sva vremena su u UTC + 1 sat


Ko je OnLine

Korisnici koji su trenutno na forumu: Nema registrovanih korisnika i 1 gost


Ne mo┼żete postavljati nove teme u ovom forumu
Ne mo┼żete odgovarati na teme u ovom forumu
Ne mo┼żete monjati va┼íe postove u ovom forumu
Ne mo┼żete brisati va┼íe postove u ovom forumu
Ne mo┼żete slati prika─Źene fajlove u ovom forumu

Idi na:  

Style by Alfa Romeo Club Serbia
Updated by Alex V6 & erdeljan © ARCS 2015
Design & layout by gile & kilson based on original 4Poisom theme
Prevod: CyberCom feat. sErGiO